• Hugo Beauzée-Luyssen's avatar
    Bump required C++ version to 14 · a5a8b34a
    Hugo Beauzée-Luyssen authored
    As VLC desktop now requires it, and should there be unsupported features
    on some various platforms, we already have some compat wrappers.
    This is mostly for make_unique, init-capture, cbegin/cend, so minor
    languages improvements.
    a5a8b34a
configure.ac 9.51 KB