Commit 5421f9cc authored by Rafaël Carré's avatar Rafaël Carré

Abort on the first error encountered

parent 924d4c52
#! /bin/sh
set -e
# Read the Android HOWTO and setup all that stuff correctly.
# Get the Android SDK Platform 2.1, 2.2 and 2.3 API : version 7, 8 and (9 or 10)
# or modify numbers in configure.sh and vlc-android/default.properties.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment