Commit 450a0500 authored by Geoffrey Métais's avatar Geoffrey Métais

Upgrade AppCompat to version 23.0.1

parent 1f1a1411
......@@ -185,12 +185,12 @@ android {
dependencies {
compile project(':libvlc')
compile 'com.android.support:appcompat-v7:23.0.0'
compile 'com.android.support:cardview-v7:23.0.0'
compile 'com.android.support:recyclerview-v7:23.0.0'
compile 'com.android.support:design:23.0.0'
compile 'com.android.support:support-annotations:23.0.0'
tvCompile 'com.android.support:leanback-v17:23.0.0'
compile 'com.android.support:appcompat-v7:23.0.1'
compile 'com.android.support:cardview-v7:23.0.1'
compile 'com.android.support:recyclerview-v7:23.0.1'
compile 'com.android.support:design:23.0.1'
compile 'com.android.support:support-annotations:23.0.1'
tvCompile 'com.android.support:leanback-v17:23.0.1'
testCompile 'junit:junit:4.12'
}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment