Commit 08aa6939 authored by Jean-Baptiste Kempf's avatar Jean-Baptiste Kempf
Browse files

Update the versionCode to 50, to support multi-apks

We can then use the last number to reflect the ABI:
 - ARMv7-a 0
 - ARMv6 1
 - x86 2
 - MIPS 3
parent 12d0ca4c
......@@ -2,7 +2,7 @@
<manifest xmlns:android="http://schemas.android.com/apk/res/android"
package="org.videolan.vlc"
android:installLocation="auto"
android:versionCode="5"
android:versionCode="50"
android:versionName="0.0.5" >
<uses-sdk
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment