• Fiona Glaser's avatar
    Remove nasm support · c5c0a7fd
    Fiona Glaser authored
    Nasm won't correctly parse the SSE4 code introduced a few revisions ago, so we're removing support.
    Users should upgrade to yasm 0.6.1 or later.
    c5c0a7fd
configure 11.3 KB