Commit 9be56f9b authored by Rémi Denis-Courmont's avatar Rémi Denis-Courmont

Fix the pkg-config warning

parent aac5ae48
......@@ -141,9 +141,8 @@ if [ "$PKGCONFIG" = "no" ]; then
cat << EOF
==============================================================
NOTE: you do not have the "pkg-config" utility on your system;
detection of the Gtk-2.0 and GNOME 2.0 libraries will not be
reliable.
NOTE: "pkg-config" is missing from your system. Certain
libraries may not be detected properly.
EOF
fi
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment