Commit b867909e authored by Steve Lhomme's avatar Steve Lhomme

tools: autoreconf libtool

Not all systems have aclocal-1.15.
parent c3b6aa2a
......@@ -130,6 +130,7 @@ libtool: libtool-$(LIBTOOL_VERSION).tar.gz
$(APPLY) libtool-2.4.6-san.patch
$(APPLY) libtool-2.4.6-clang-libs.patch
$(APPLY) libtool-2.4.6-response-files.patch
(cd $(UNPACK_DIR) && autoreconf)
$(MOVE)
.buildlibtool: libtool .automake .help2man
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment