Commit 8d769ad8 authored by Jean-Baptiste Kempf's avatar Jean-Baptiste Kempf

Use version 2.2.0

parent fb96693e
2.2:
----
2.2.0:
------
NB: This release removes support for iOS 5 and therefore the first generation
iPad. iOS 6 and the iPhone 3GS remain supported.
......
......@@ -66,7 +66,7 @@
<key>CFBundlePackageType</key>
<string>APPL</string>
<key>CFBundleShortVersionString</key>
<string>2.2</string>
<string>2.2.0</string>
<key>CFBundleSignature</key>
<string>????</string>
<key>CFBundleURLTypes</key>
......@@ -174,7 +174,7 @@
</dict>
</array>
<key>CFBundleVersion</key>
<string>2.2-rc1</string>
<string>2.2.0</string>
<key>LSRequiresIPhoneOS</key>
<true/>
<key>UIBackgroundModes</key>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment