Commit ef2562ef authored by Hugo Beauzée-Luyssen's avatar Hugo Beauzée-Luyssen

debian-unstable: Install libltdl-dev

parent 71206a5a
......@@ -9,5 +9,5 @@ RUN apt-get update && apt-get build-dep -y vlc && \
libtool-bin libavcodec-dev \
libavformat-dev libavresample-dev libavutil-dev libpostproc-dev \
libswscale-dev wayland-protocols qtbase5-private-dev libarchive-dev \
libmicrodns-dev libmpg123-dev libnfs-dev curl && \
libmicrodns-dev libmpg123-dev libnfs-dev curl libltdl-dev && \
apt-get clean -y && rm -rf /var/lib/apt/lists/*
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment