1. 19 Sep, 2011 1 commit
  2. 12 Aug, 2011 1 commit
    • Felix Paul Kühne's avatar
      VLCKit: fixed compilation with Xcode4 · d6816dd5
      Felix Paul Kühne authored
      To support Xcode4, we require the 10.6 SDK now, which can be easily reverted when using Xcode3.2 an appropriate SDK.
      
      Note that this project file format now requires Xcode 3.2 or later
      d6816dd5
  3. 06 Jan, 2008 1 commit
  4. 29 Aug, 2007 1 commit