1. 19 Sep, 2011 1 commit
  2. 05 Sep, 2011 1 commit
  3. 12 Aug, 2011 1 commit
    • Felix Paul Kühne's avatar
      VLCKit: fixed compilation with Xcode4 · d6816dd5
      Felix Paul Kühne authored
      To support Xcode4, we require the 10.6 SDK now, which can be easily reverted when using Xcode3.2 an appropriate SDK.
      
      Note that this project file format now requires Xcode 3.2 or later
      d6816dd5
  4. 10 Jul, 2011 1 commit
  5. 25 May, 2011 1 commit
  6. 25 Feb, 2011 1 commit
  7. 16 Feb, 2011 1 commit
  8. 27 Dec, 2010 1 commit
  9. 19 Dec, 2010 1 commit
  10. 13 Dec, 2010 1 commit
  11. 11 Dec, 2010 1 commit
  12. 29 Nov, 2010 1 commit
  13. 05 Nov, 2010 1 commit
  14. 31 Oct, 2010 1 commit
  15. 25 Sep, 2010 2 commits
  16. 05 Sep, 2010 1 commit
  17. 27 Jul, 2010 1 commit
  18. 22 Jul, 2010 1 commit
  19. 03 May, 2010 2 commits
  20. 05 Apr, 2010 1 commit
  21. 23 Mar, 2010 1 commit
  22. 21 Mar, 2010 1 commit
  23. 15 Mar, 2010 4 commits
  24. 04 Mar, 2010 3 commits
  25. 28 Feb, 2010 1 commit
  26. 22 Feb, 2010 3 commits
  27. 20 Feb, 2010 2 commits
  28. 19 Feb, 2010 1 commit
  29. 18 Feb, 2010 2 commits