0020-Revert-gnutls-require-version-3.0.20-or-later.patch 1.94 KB