• Jean-Baptiste Kempf's avatar
    Bump libebml and libmatroska requirements to 1.0.0 for webm · 49c5a547
    Jean-Baptiste Kempf authored
    Basically, we need that to be able to play correctly the matroska/webm
    files that have unknow length segments
    
    If you are running debian, use packages from experimental
    If you are running Windows and Mac, the contribs are fine
    Else, please contact your local distribution administrator
    49c5a547
Name
Last commit
Last update
autotools Loading commit data...
bin Loading commit data...
bindings Loading commit data...
compat Loading commit data...
doc Loading commit data...
extras Loading commit data...
include Loading commit data...
libs Loading commit data...
m4 Loading commit data...
modules Loading commit data...
po Loading commit data...
projects Loading commit data...
share Loading commit data...
src Loading commit data...
test Loading commit data...
.gitattributes Loading commit data...
.gitignore Loading commit data...
.gitmodules Loading commit data...
AUTHORS Loading commit data...
COPYING Loading commit data...
HACKING Loading commit data...
INSTALL Loading commit data...
INSTALL.win32 Loading commit data...
Makefile.am Loading commit data...
NEWS Loading commit data...
README Loading commit data...
THANKS Loading commit data...
bootstrap Loading commit data...
configure.ac Loading commit data...
make-alias Loading commit data...
vlc-config.in.in Loading commit data...