Commit bd8de0f7 authored by Martin Storsjö's avatar Martin Storsjö Committed by Jean-Baptiste Kempf

extras/tools: Bump the required protoc version

Contribs build protobuf 3.1.0 and assumes that the host environment
already has got a new enough protoc version.
Signed-off-by: Jean-Baptiste Kempf's avatarJean-Baptiste Kempf <jb@videolan.org>
parent 6812104e
......@@ -80,7 +80,7 @@ check yasm
check_tar
check ragel
check_sed
check protoc 2.6.0
check protoc 3.1.0
check ant
check xz
check bison 3.0.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment