Commit 6e44b5d8 authored by Sean McGovern's avatar Sean McGovern Committed by Jean-Baptiste Kempf

contrib/fontconfig: require at least 2.10.92

Signed-off-by: Jean-Baptiste Kempf's avatarJean-Baptiste Kempf <jb@videolan.org>
parent 569f9289
......@@ -4,7 +4,7 @@ FONTCONFIG_VERSION := 2.11.1
FONTCONFIG_URL := https://www.freedesktop.org/software/fontconfig/release/fontconfig-$(FONTCONFIG_VERSION).tar.gz
PKGS += fontconfig
ifeq ($(call need_pkg,"fontconfig"),)
ifeq ($(call need_pkg,"fontconfig >= 2.10.92"),)
PKGS_FOUND += fontconfig
endif
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment