Commit 30018ddb authored by Thomas Guillem's avatar Thomas Guillem

contrib: libdsm: Use 0.2.7

parent 75bde798
8e5304fec48e9ea27c3be1e49674cf8f8a2f909907cf09794832553a82fde595f9e0afbaa155fda620ca628ad61e550c47c9702a53b117db062bd114c2624168 libdsm-0.2.6.tar.gz
6404d5205959cf5270cb17dab3c8cea56af0b5d38be84cc453c36d887b080cfc079c41dc60bc58ae38146bc775887edecaf3be71cbd0f31c3d8c8155a58121b9 libdsm-0.2.7.tar.gz
# libdsm
#LIBDSM_GITURL := git://github.com/videolabs/libdsm.git
LIBDSM_VERSION := 0.2.6
LIBDSM_VERSION := 0.2.7
LIBDSM_URL := https://github.com/videolabs/libdsm/releases/download/v$(LIBDSM_VERSION)/libdsm-$(LIBDSM_VERSION).tar.gz
ifeq ($(call need_pkg,"libdsm >= 0.2.0"),)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment