Commit d89757ee authored by Felix Paul Kühne's avatar Felix Paul Kühne

tools: raise automake requirement due to libmad

parent ff5fc3cd
......@@ -71,7 +71,7 @@ fi
}
check autoconf 2.69
check automake 1.14
check automake 1.15
check m4 1.4.16
check libtool 2.4
check pkg-config
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment