Commit 6005055f authored by Konstantin Pavlov's avatar Konstantin Pavlov

snap: don't install libvlccore to the staged environment.

parent b2e60793
......@@ -169,7 +169,6 @@ parts:
- libva-drm1
- libva-x11-1
- libva1
- libvlccore8
- libvncclient1
- libx11-6
- libxcb-composite0
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment