Commit 54b8548a authored by Rafaël Carré's avatar Rafaël Carré

put the right developers website url, pointed out by marcfiu on IRC. bump gettext requirement

parent 0ee14188
...@@ -8,7 +8,7 @@ First ...@@ -8,7 +8,7 @@ First
- Read this file - Read this file
- Read the information present on http://developers.videolan.org/vlc/ - Read the information present on http://www.videolan.org/developers/
Requirements Requirements
...@@ -18,7 +18,7 @@ You will need the following tools if you plan to use the SVN version of vlc: ...@@ -18,7 +18,7 @@ You will need the following tools if you plan to use the SVN version of vlc:
- Autoconf version 2.60 or later - Autoconf version 2.60 or later
- Automake version 1.9 or later - Automake version 1.9 or later
- gettext version 0.11.5 or later - gettext version 0.16.1 or later
- pkg-config - pkg-config
- libgcrypt 1.2 (or compatible) - libgcrypt 1.2 (or compatible)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment