Commit 4cce1dee authored by Jean-Baptiste Kempf's avatar Jean-Baptiste Kempf
Browse files

Contribs: require nfs 1.10

parent b4f8aea8
......@@ -3,7 +3,7 @@ NFS_VERSION := 1.10.0
NFS_URL := https://github.com/sahlberg/libnfs/archive/libnfs-$(NFS_VERSION).tar.gz
PKGS += nfs
ifeq ($(call need_pkg,"libnfs"),)
ifeq ($(call need_pkg,"libnfs >= 1.10"),)
PKGS_FOUND += nfs
endif
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment