• Sam Hocevar's avatar
    · 3355a621
    Sam Hocevar authored
      * configure should no longer assume AltiVec is supported when it actually
        isn't with buggy compilers and/or pre-set $CFLAGS.
    3355a621