Commit 12682229 authored by Antoine Cellerier's avatar Antoine Cellerier

Add a new line between both macos X packages (makes it easier to read)

parent f818dbde
......@@ -21,7 +21,7 @@
<p><b>Note:</b> There is not, and there will never be, a version for Mac OS 9.</p>
<ul>
<? pkgitem("0.7.2/macosx","vlc-0.7.2.dmg","vlc"); ?> (Requires Mac OS X 10.2 or 10.3)
<? pkgitem("0.7.2/macosx","vlc-0.7.2.dmg","vlc"); ?> (Requires Mac OS X 10.2 or 10.3)<br />
<? pkgitem("0.7.0/macosx","vlc-0.7.0.dmg","vlc"); ?> (Last version for Mac OS X 10.1)
</ul>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment