Commit e190fa04 authored by Konstantin Pavlov's avatar Konstantin Pavlov

download-suse: updated supported versions

parent c5387f13
......@@ -38,10 +38,13 @@
<div class="inner center-xs">
<div class="btn-group">
<div class="installbtn" style="float: left;">
<a href="https://download.videolan.org/pub/vlc/SuSE/Leap_42.3/vlc.ymp">VLC for Leap 42.3</a>
<a href="https://download.videolan.org/pub/vlc/SuSE/Leap_15.0/vlc.ymp">VLC for Leap 15.0</a>
</div>
<div class="installbtn" style="float: left;">
<a href="https://download.videolan.org/pub/vlc/SuSE/Leap_15.0/vlc.ymp">VLC for Leap 15.0</a>
<a href="https://download.videolan.org/pub/vlc/SuSE/Leap_15.1/vlc.ymp">VLC for Leap 15.1</a>
</div>
<div class="installbtn" style="float: left;">
<a href="https://download.videolan.org/pub/vlc/SuSE/Leap_15.2/vlc.ymp">VLC for Leap 15.2</a>
</div>
<div class="installbtn" style="float: left;">
<a href="https://download.videolan.org/pub/vlc/SuSE/Tumbleweed/vlc.ymp">VLC for Tumbleweed</a>
......@@ -72,8 +75,9 @@ Directory: /pub/videolan/vlc/SuSE/&lt;SUSE Version&gt;
Version. Supported at this time are :</p>
<p class="projectDescription">
<ul class="bullets">
<li>Leap_42.3</li>
<li>Leap_15.0</li>
<li>Leap_15.1</li>
<li>Leap_15.2</li>
<li>Tumbleweed</li>
<li>SLE12</li>
<li>SLE15</li>
......@@ -111,7 +115,7 @@ sudo zypper in vlc
</pre>
</p>
<p class="projectDescription">&lt;SUSE version&gt; can be Leap_42.3, Leap_15.0, Tumbleweed, SLE12, SLE15</p>
<p class="projectDescription">&lt;SUSE version&gt; can be Leap_15.0, Leap_15.1, Leap_15.2, Tumbleweed, SLE12, SLE15</p>
</div>
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment