Commit 693b71d4 authored by Geoffrey Métais's avatar Geoffrey Métais

Set minSDK version to 17 (Android 4.2)

parent fb9c9d27
......@@ -31,7 +31,7 @@ ext {
compileSdkVersion = 26
junitVersion = '4.12'
espressoVersion = '3.0.1'
minSdkVersion = 14
minSdkVersion = 17
targetSdkVersion = 26
versionName = '3.0.13'
versionCode = 3001300
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment