Commit 5406d9c8 authored by Geoffrey Métais's avatar Geoffrey Métais

Upgrade kotlinx to v0.27

parent e2a7102d
......@@ -2,7 +2,7 @@
buildscript {
ext.android_plugin_version = '3.2.0'
ext.kotlin_version = '1.2.71'
ext.kotlinx_version = '0.26.1'
ext.kotlinx_version = '0.27.0'
repositories {
flatDir dirs: "gradle/plugins"
google()
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment