Commit 252ab303 authored by Geoffrey Métais's avatar Geoffrey Métais
Browse files

Upgrade kotlinx to v1.3.6

parent d1b17a3b
......@@ -2,7 +2,7 @@
buildscript {
ext.android_plugin_version = '3.6.3'
ext.kotlin_version = '1.3.72'
ext.kotlinx_version = '1.3.5'
ext.kotlinx_version = '1.3.6'
repositories {
flatDir dirs: "gradle/plugins"
google()
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment